Comentarios:  Si creas un post de ayuda, se lo más descriptivo posible; coloca imágenes, mensajes de error, y todo lo que pueda complementar!
Estas aquí:
Windows Wolf » General Sitio » Ayuda en General » Tema:

Problema al abrir puertos en modem Pirelli DRG A125G (Arnet+wifi)

Páginas: [1]
  Imprimir  
Autor Tema: Problema al abrir puertos en modem Pirelli DRG A125G (Arnet+wifi)  (Leído 1774 veces)
Mensajes: 13
Puntos: 2
Usuario
*
Ver Perfil
« : 28 de Jul del 11, 22:12 »

Hola wolferos Sonrisa .. Tengo un problema con este modem que mencione anteriormente (Modem: Pirelli DRG A125G), necesito abrir unos puertos en el mismo para la creacion de un juego Online! ..

Al entrar a la configuracion del modem atraves de mi IP ... voy a Nat entro a Virtual Server y abro los puertos que necesito.

Al chequear si mis puertos estan abiertos en distantas web que te ofrecen, pongo los puertos anteriormente mencionados y me dicen que estan cerrados, ya probe reiniciar todo el modem y hacerlo nuevamente y no funciona, llame a mi proveedor de internet y me dicen que no pueden hacer nada, necesitaria una ayuda de ustedes capaz que tienen alguna idea de porque no me abren correctamente los puertos para pdoer coenctar mi juego asi los users se puedan conectar online en mi servidor.

Una imagen de los puertos chequeando online si estan abiertos pero NO es asi:



Y aqui estan los puertos abiertos en mi MODEM:


Gracias y Saludos.
« Última modificación: 28 de Jul del 11, 22:14 por Fran_07 »

Páginas: [1]
  Imprimir  
 

SimplePortal 2.3.2 © 2008-2010, SimplePortal